<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-cz" lang="cs-cz" dir="ltr">
<head>
  <base href="http://www.filmavideo.cz/index.php/osobnosti/437-antonin-novotny" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Antonín Novotný, herec, Před maturitou, Škola základ života, Katakomby, Poslední muž, Hotel modrá hvězda, milenec, student, intelektuál, umělec, životopis, biografie, filmografie, filmexport" />
  <meta name="author" content="Mgr. Stanislav Bensch" />
  <meta name="description" content="Narodil se 15. března 1913 v Táboře. Ještě jako středoškoláka si jej vybrali Vladislav Vančura a Svatopluk Innemann do svého dramatu Před maturitou, ve kterém ztělesnil studenta Jana Šimona. Po velkém úspěchu tohoto snímku hrál ve 30. a na počátku 40. let ve více než dvou desítkách českých filmů. Upoutával přirozeností a civilností svého projevu a jeho příjemná vizáž jej přímo předurčila pro milenecké role studentů, mladých intelektuálů a umělců, objevil se např. v titulech Záhada modrého pokoje, Srdce za písničku, Poslední muž, Manželství na úvěr, Škola základ života, Veselá bída nebo Katakomby." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Antonín Novotný - milenec, student i intelektuál</title>
  <link href="/index.php/component/jcomments/feed/com_content/437" rel="alternate" type="application/rss+xml" title="Antonín Novotný - milenec, student i intelektuál" />
  <link href="/templates/inspiration-et/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.filmavideo.cz/index.php/component/search/?Itemid=104&amp;catid=36&amp;id=437&amp;format=opensearch" rel="search" title="Hledat Filmavideo.cz" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="/media/mod_jcomments_latest/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jw_tinyletter/tmpl/Default/css/template.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(840000); });
  </script>

<!--- This file contains the functions of the template. DO NOT MODIFY IT, otherwise the template will break !---> 
<link rel="stylesheet" href="/templates/inspiration-et/css/styles.css" type="text/css" />
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-33067763-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<link rel="stylesheet" href="/templates/inspiration-et/css/slider.css" type="text/css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.5.2/jquery.min.js"></script>
<script type="text/javascript" src="/templates/inspiration-et/slideshow/jquery.aw-showcase.js"></script>
<script type="text/javascript" src="/templates/inspiration-et/slideshow/settings.js"></script>
</head>

<body class="background">
<div id="main">
<div id="header-w">
      <div id="header">
    <div class="topmenu">
      

<!-- JoomlaWorks "TinyLetter Subscribe" Module (v2.0) starts here -->
<div id="jwTinyLetterInstance137" class="jwTinyLetterContainer">
		<div class="jwTinyLetterPretext">
		NEWSLETTER. Přihlašte se k odběru!	</div>
		<form class="jwTinyLetterForm" action="https://tinyletter.com/Filmavideo" method="post" target="popupwindow" onsubmit="window.open('https://tinyletter.com/Filmavideo', 'popupwindow', 'scrollbars=yes,width=800,height=600');return true;">
		<input class="inputbox" type="text" name="email" id="tlemail" value="Váš e-mail" onfocus="if(this.value=='Váš e-mail') this.value='';" onblur="if(this.value=='') this.value='Váš e-mail';" />
		<input class="button" type="submit" value="Přihlásit" />
		<input type="hidden" value="1" name="embed" />
	</form>
	</div>
<div class="clr"></div>

<!-- JoomlaWorks "TinyLetter Subscribe" Module (v2.0) ends here -->


    </div>
                  
              <a href="/">
      <img src="/templates/inspiration-et/images/logo.png" border="0" class="logo">
      </a>
                <div class="slogan">...nejen pro milovníky filmů pro pamětníky</div>
                                     
  </div>        
</div>
<div id="wrapper">
          <div id="navr">
      <div class="tguser"></div>
    <div id="navl">
    <div id="nav">
        <div id="nav-left">

<ul class="menu">
<li class="item-172"><a href="http://www.filmexport.cz/filmy-na-dvd-a-bd/" >E-SHOP</a></li><li class="item-106"><a href="/index.php/o-nas" >O nás</a></li><li class="item-107"><a href="/index.php/redakce" >Redakce</a></li><li class="item-108"><a href="/index.php/soutez" >Soutěže</a></li><li class="item-109"><a href="/index.php/partneri" >Partneři</a></li><li class="item-110"><a href="/index.php/inzerce" >Inzerce</a></li><li class="item-127"><a href="/index.php/mapa-stranek" >Mapa stránek</a></li></ul>
</div><div id="nav-right"></div></div></div></div>  
  <div id="main-content">
    <div class="clearpad"></div>
  <div id="message">
      
<div id="system-message-container">
</div>
  </div>    
            <div id="leftbar-w">
    <div id="sidebar">
        	<div class="module">
        <div class="inner">
				<div class="h3c"><div class="h3r"><div class="h3l"><h3 class="module-title">Hlavní menu</h3></div></div></div>
			    <div class="module-body">
	        
<ul class="menu">
<li class="item-103"><a href="/" >Úvod</a></li><li class="item-112"><a href="/index.php/architektura" >Architektura a vily slavných</a></li><li class="item-116"><a href="/index.php/co-jste-mozna-nevedeli" >Co jste možná nevěděli</a></li><li class="item-115"><a href="/index.php/ceska-protipiratska-unie" >Česká protipirátská unie</a></li><li class="item-126"><a href="/index.php/historie" >Historie</a></li><li class="item-125"><a href="/index.php/nalezeno-v-archivech" >Nalezeno v archivech</a></li><li class="item-104 current active"><a href="/index.php/osobnosti" >Osobnosti</a></li><li class="item-117"><a href="/index.php/po-stopach-mody" >Po stopách módy</a></li><li class="item-118"><a href="/index.php/premiery-na-blu-ray-a-dvd" >Premiéry na Blu-ray a DVD</a></li><li class="item-120"><a href="/index.php/premiery-v-kinech" >Premiéry v kinech</a></li><li class="item-119"><a href="/index.php/rozhovory" >Rozhovory</a></li><li class="item-122"><a href="/index.php/za-poznanim" >Za poznáním</a></li><li class="item-124"><a href="/index.php/zajimavosti" >Zajímavosti</a></li><li class="item-130"><a href="/index.php/scenky-hlasky" >Oblíbené scénky a hlášky</a></li><li class="item-131"><a href="/index.php/filmove-pisnicky" >Filmové písničky</a></li></ul>
        </div>
        </div>
	</div>
		<div class="module">
        <div class="inner">
				<div class="h3c"><div class="h3r"><div class="h3l"><h3 class="module-title">Reklama 150x300</h3></div></div></div>
			    <div class="module-body">
	        <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/53" target="_blank"
							title="E-punčošky.cz">
							<img
								src="http://www.filmavideo.cz/images/banners/e-puncosky.jpg"
								alt="E-punčošky.cz"
								width ="150"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
        </div>
        </div>
	</div>
		<div class="module">
        <div class="inner">
			    <div class="module-body">
	        <div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAV 120x240 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:240px"
     data-ad-client="ca-pub-1348165723087557"
     data-ad-slot="7001344527"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
        </div>
        </div>
	</div>
		<div class="module">
        <div class="inner">
				<div class="h3c"><div class="h3r"><div class="h3l"><h3 class="module-title">Jsme na Facebooku!</h3></div></div></div>
			    <div class="module-body">
	        <style type="text/css">#fb-root {display: none;} .fb_iframe_widget, .fb_iframe_widget span, .fb_iframe_widget span iframe[style] {width: 100% !important; } .fb_border { width: 100%; padding: px; background-color: F6F7F7; overflow: hidden; } </style><div class="fb_border"><div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;   js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=480580252049577";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like-box" data-href="http://www.facebook.com/filmavideo4U" data-width="" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div></div>        </div>
        </div>
	</div>
		<div class="module">
        <div class="inner">
				<div class="h3c"><div class="h3r"><div class="h3l"><h3 class="module-title">DVD V TRAFIKÁCH</h3></div></div></div>
			    <div class="module-body">
	        

<div class="custom"  >
	<p><strong style="margin: 0px; padding: 0px;">DVD jsou v prodeji 14 dní.</strong></p>
<p><strong style="margin: 0px; padding: 0px;">Více o filmech na <a href="http://www.filmexport.cz">www.filmexport.cz</a></strong></p>
<p> </p>
<p><strong style="margin: 0px; padding: 0px;">V PRODEJI OD 24.2.2016<br style="margin: 0px; padding: 0px;" /><a href="http://www.filmexport.cz/kategorie/cerna-sobota-digipack.html" style="margin: 0px; padding: 0px; color: #00aeef;">Černá sobota</a> NOVINKA </strong>- 99 Kč<strong style="margin: 0px; padding: 0px;"><br style="margin: 0px; padding: 0px;" /><a href="http://www.filmexport.cz/kategorie/rusalka-digipack.html" style="margin: 0px; padding: 0px; color: #00aeef;">Rusalka</a></strong> - 99 Kč<br style="margin: 0px; padding: 0px;" /><a href="http://www.filmexport.cz/nove-filmy/dvd-revue-2.html" style="margin: 0px; padding: 0px; color: #00aeef;"><strong style="margin: 0px; padding: 0px;">DVD revue 2</strong></a> - 49 Kč, minimagazín se třemi DVD - <a href="http://www.filmexport.cz/kategorie/bylo-nas-deset-papirova-posetka.html" style="margin: 0px; padding: 0px; color: #00aeef;">Bylo nás deset</a>, <a href="http://www.filmexport.cz/kategorie/kohout-plasi-smrt-papirova-posetka.html" style="margin: 0px; padding: 0px; color: #00aeef;">Kohout plaší smrt</a>, <a href="http://www.filmexport.cz/kategorie/ian-fleming-tvurce-jamese-bonda-papirova-posetka.html" style="margin: 0px; padding: 0px; color: #00aeef;">Ian Fleming- tvůrce Jamese Bonda</a></p>
<p> </p>
<p><strong style="margin: 0px; padding: 0px;">V PRODEJI OD 28.2.2016<br style="margin: 0px; padding: 0px;" /><a href="http://www.filmexport.cz/kategorie/3x-ceska-komedie-vi-pocestne-pani-pardubicke-cervena-jesterka-ctrnacty-u-stolu.html" style="margin: 0px; padding: 0px; color: #00aeef;">3x Česká komedie 6.</a> </strong>- 79 Kč</p>
<p> </p>
<p><strong style="margin: 0px; padding: 0px;">V PRODEJI OD 4.3.2016</strong><br style="margin: 0px; padding: 0px;" /><a href="http://www.filmexport.cz/kategorie/bila-vrana-digipack.html" style="margin: 0px; padding: 0px; color: #00aeef;"><strong style="margin: 0px; padding: 0px;">Bílá vrána</strong></a> - 99 Kč<a href="/glr/dvd-revue/dvd-revue-leden-titulka.jpg" style="margin: 0px; padding: 0px; color: #00aeef;"><strong style="margin: 0px; padding: 0px;"><br style="margin: 0px; padding: 0px;" /></strong></a></p>
<p> </p>
<p><strong style="margin: 0px; padding: 0px;">V PRODEJI OD 7.3.2016<br style="margin: 0px; padding: 0px;" /></strong><strong style="margin: 0px; padding: 0px;"><a href="http://www.filmexport.cz/kategorie/ircin-romanek-digipack.html" style="margin: 0px; padding: 0px; color: #00aeef;">Irčin románek</a><a href="/kategorie/sny-na-nedeli-digipack.html" style="margin: 0px; padding: 0px; color: #00aeef;"> </a></strong>- 99 Kč</p>
<p> </p>
<p><strong style="margin: 0px; padding: 0px;">V PRODEJI OD 9.3.2016<br style="margin: 0px; padding: 0px;" /></strong><strong style="margin: 0px; padding: 0px;"><a href="http://www.filmexport.cz/kategorie/humoreska-digipack.html" style="margin: 0px; padding: 0px; color: #00aeef;">Humoreska</a> NOVINKA </strong>- 99 Kč</p>
<p> </p>
<p><strong style="margin: 0px; padding: 0px;">V PRODEJI OD 11.3.2016<br style="margin: 0px; padding: 0px;" /></strong><a href="http://www.filmexport.cz/kategorie/zpiva-vlasta-burian-digipack.html" style="margin: 0px; padding: 0px; color: #00aeef;"><strong style="margin: 0px; padding: 0px;">Zpívá Vlasta Burian</strong> </a>(sestřih písní)<strong style="margin: 0px; padding: 0px;"> </strong>- 99 Kč<br style="margin: 0px; padding: 0px;" /><strong style="margin: 0px; padding: 0px;">Filmy pro ženy 2</strong> - <em style="margin: 0px; padding: 0px;">Čapkovy povídky, Jedenácté přikázání, Konkurs, Starci na chmelu, Legenda jménem Merlin</em> - 99 Kč</p>
<p> </p>
<p><strong style="margin: 0px; padding: 0px;">V PRODEJI OD 14.3.2016<br style="margin: 0px; padding: 0px;" /></strong><strong style="margin: 0px; padding: 0px;"><a href="http://www.filmexport.cz/kategorie/madla-z-cihelny-digipack.html" style="margin: 0px; padding: 0px; color: #00aeef;">Madla z cihelny</a> </strong>- 99 Kč<br style="margin: 0px; padding: 0px;" /><strong style="margin: 0px; padding: 0px;">Filmy pro muže 2</strong> - <em style="margin: 0px; padding: 0px;">13. revír, Černý prapor, Muž z prvního století, Tři přání, Kouzlo meče</em> - 99 Kč</p>
<p> </p>
<p><strong style="margin: 0px; padding: 0px;">V PRODEJI OD 15.3.2016<br style="margin: 0px; padding: 0px;" /></strong><strong style="margin: 0px; padding: 0px;">Filmy pro děti 2</strong> - <em style="margin: 0px; padding: 0px;">Práče, Pyšná princezna, Dinosauři 1, Sandokan 1, Sandokan 2</em> - 99 Kč</p>
<p> </p>
<p><strong style="margin: 0px; padding: 0px;">V PRODEJI OD 16.3.2016<br style="margin: 0px; padding: 0px;" /><a href="http://www.filmexport.cz/kategorie/okenko-digipack.html" style="margin: 0px; padding: 0px; color: #00aeef;">Okénko</a></strong> <strong style="margin: 0px; padding: 0px;">NOVINKA </strong>- 99 Kč<br style="margin: 0px; padding: 0px;" /><strong style="margin: 0px; padding: 0px;">Filmy pro babičku 2</strong> - <em style="margin: 0px; padding: 0px;">Čtrnáctý u stolu, Divotvorný klobouk, Měsíc nad řekou, Valentin Dobrotivý, Andělé a démoni</em> - 99 Kč</p>
<p> </p>
<p><strong style="margin: 0px; padding: 0px;">V PRODEJI OD 17.3.2016<br style="margin: 0px; padding: 0px;" /></strong><strong style="margin: 0px; padding: 0px;">Filmy pro dědu 2</strong> - <em style="margin: 0px; padding: 0px;">Hudba z Marsu, Muži v offsidu, U nás v Kocourkově, Vražda v Ostrovní ulici, Dobývání nebe</em> - 99 Kč</p>
<p> </p>
<p><strong style="margin: 0px; padding: 0px;">V PRODEJI OD 18.3.2016<br style="margin: 0px; padding: 0px;" /><a href="/kategorie/hlidac-c-47-digipack.html" style="margin: 0px; padding: 0px; color: #00aeef;">Hlídač č. 47</a></strong> - 99 Kč</p></div>
        </div>
        </div>
	</div>
		<div class="module">
        <div class="inner">
				<div class="h3c"><div class="h3r"><div class="h3l"><h3 class="module-title">Statistiky</h3></div></div></div>
			    <div class="module-body">
	        <dl class="stats-module">
	<dt>Návštěvníci</dt>
	<dd>481</dd>
	<dt>Články</dt>
	<dd>965</dd>
	<dt>Počet zobrazených článků</dt>
	<dd>2037023</dd>
</dl>
        </div>
        </div>
	</div>
		<div class="module">
        <div class="inner">
				<div class="h3c"><div class="h3r"><div class="h3l"><h3 class="module-title">Filmy na DVD - e-shop</h3></div></div></div>
			    <div class="module-body">
	        <div class="random-image">
<a href="http://www.filmexport.cz">
	<img src="/images/banners//jeji-hrich2-dg-web.jpg" alt="jeji-hrich2-dg-web.jpg" width="100" height="144" /></a>
</div>
        </div>
        </div>
	</div>
		<div class="module">
        <div class="inner">
				<div class="h3c"><div class="h3r"><div class="h3l"><h3 class="module-title">Odkazy</h3></div></div></div>
			    <div class="module-body">
	        

<div class="custom"  >
	<h6><a href="http://www.filmexport.cz/filmy-na-dvd/" target="_blank">České filmy na DVD<br /></a><a href="http://www.filmexport.cz/dokumentarni/" target="_blank">Dokumentární filmy na DVD<br /></a><a href="http://horory-filmy.cz" target="_blank">Hororové filmy<br /></a><a href="http://www.kultura21.cz/" target="_blank">Kultura 21.cz</a> - kulturní magazín<br /><a href="http://www.realfilm.cz/" target="_blank">RealFilm.cz</a> - filmový magazín<br /><a href="http://www.venilafi.cz/" target="_blank">Venilafi.cz</a> - magazín zajímavostí<br /><a href="http://www.e-puncosky.cz/Puncochace-c1_0_1.htm">Dámské punčochové kalhoty</a> - eshop<br /><a href="http://www.e-puncosky.cz/Leginy-a-kalhoty-c5_0_1.htm">Dámské legíny </a>- eshop<br /><a href="http://www.e-puncosky.cz/Plavky-c8_0_1.htm">Dámské plavky</a> - eshop<br /><a href="http://www.shscms.cz/" target="_blank">Sdružení historických sídel Čech, Moravy a Slezska</a> (SHS ČMS)<br /><a href="http://www.academia.cz" target="_blank">Nakladatelství Academia</a><br /><a href="http://www.albatrosmedia.cz" target="_blank">Nakladatelství Albatros</a><br /><a href="http://www.fragment.cz" target="_blank">Nakladatelství Fragment</a><br /><a href="http://cilenareklama.unas.cz/">Efektivní reklama: cilenareklama.unas.cz<br /></a><a href="http://www.celorocnimobilheimy.cz" title="Mobilheimy" style="font-size: 12.1599998474121px; line-height: 1.3em;">Mobilheimy</a></h6></div>
        </div>
        </div>
	</div>
	</div>
<!-- MODIFY social buttons here (add yours from addthis.com) -->
   
<div id="bookmark"><div id="addthis">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4dd788572198c717"></script>
</div></div>
<!-- END of social script -->
</div>
          
<div id="centercontent">
<!-- Slideshow -->
<!-- END Slideshow -->
<div class="clearpad">

<div class="item-page">


		<h2 class="item-page-title">
				
				<a href="/index.php/osobnosti/437-antonin-novotny">
						Antonín Novotný - milenec, student i intelektuál</a>
				
		</h2>




	

	




 <div class="iteminfo">




		<span class="sub-category">
			
			
				Kategorie: <a href="/index.php/osobnosti">Osobnosti</a>
				
		</span>


<div class="clr"></div>





	<span class="createdby"> 
		
		

			
				Napsal Mgr. Stanislav Bensch
			
	</span>
	

 </div>


	
    
	<p><img src="/images/stories/2013/novotny_uv.jpg" border="0" align="left" />Narodil se 15. března 1913 v Táboře. Ještě jako středoškoláka si jej vybrali Vladislav Vančura a Svatopluk Innemann do svého dramatu <strong>Před maturitou</strong>, ve kterém ztělesnil studenta Jana Šimona. Po velkém úspěchu tohoto snímku hrál ve 30. a na počátku 40. let ve více než dvou desítkách českých filmů. Upoutával přirozeností a civilností svého projevu a jeho příjemná vizáž jej přímo předurčila pro milenecké role studentů, mladých intelektuálů a umělců, objevil se např. v titulech <strong>Záhada modrého pokoje, Srdce za písničku, Poslední muž, Manželství na úvěr, Škola základ života, Veselá bída </strong>nebo<strong> Katakomby</strong>.</p>
 
<p>V roce 1937 ho angažoval ředitel americké filmové společnosti MGM v rámci náboru evropských filmových hvězd pro americký film. Novotný odjel do Hollywoodu, kde se však neprosadil, a za devět měsíců se vrátil do vlasti. Svou hereckou kariéru potom ukončil v roce 1941 rolí básníka a skladatele Sojky ve Fričově úspěšné společenské veselohře <strong>Hotel Modrá hvězda</strong>.</p>
<p style="text-align: center;"><img src="/images/stories/2013/novotny_01.jpg" border="0" /></p>
<p>Po válce dostudoval chemii na přírodovědecké fakultě Karlovy univerzity a na Českém vysokém učení technickém. Dosáhl několika akademických titulů, krátce se věnoval podnikání v chemickém průmyslu a později výzkumné a vědecké práci. Zemřel 24. dubna 2005 v německém Rödentalu.</p>
<p style="text-align: center;"><img src="/images/stories/2013/novotny_02.jpg" border="0" /></p>
<h3 style="line-height: 15.8079996109009px;"><a href="http://www.filmexport.cz/kategorie/pan-a-sluha-digipack.html"><img src="/images/stories/DVD/Vesel%20bda_titDG.jpg" border="0" height="150" align="left" style="float: left; border: 0;" /></a><a href="http://www.filmexport.cz/kategorie/vesela-bida-digipack.html">Veselá bída</a></h3>
<h4 style="font-size: 12.1599998474121px; line-height: 15.8079996109009px;">Vychází POPRVÉ NA DVD</h4>
<p style="font-size: 12.1599998474121px; line-height: 15.8079996109009px;"><span style="font-size: 12.1599998474121px; line-height: 15.8079996109009px;">K dostání v trafikách od <span style="font-size: 12.16px; line-height: 15.808px;">11. listopadu </span>2015 za 99 Kč</span></p>
<p style="font-size: 12.1599998474121px; line-height: 15.8079996109009px;">V prodeji bude 14 dní.</p>
<p style="font-size: 12.1599998474121px; line-height: 15.8079996109009px;">Kromě trafik si DVD můžete zakoupit na <a href="http://www.filmexport.cz/kategorie/madla-z-cihelny-digipack.html">www.filmexport.cz</a></p>
<p style="font-size: 12.16px; line-height: 15.808px;"> </p>
<p> </p>
<p style="font-size: 12.1599998474121px; line-height: 15.8079996109009px;"> </p>
<h3>Filmografie:</h3>
<p>1932   PÍSNIČKÁŘ / <strong>PŘED MATURITOU</strong><br />1933   SEDMÁ VELMOC / SRDCE ZA PÍSNIČKU / V TOM DOMEČKU POD EMAUZY / ZÁHADA MODRÉHO POKOJE<br />1934   <strong>MAZLÍČEK</strong> / <strong>POSLEDNÍ MUŽ</strong></p>
<p style="text-align: center;"><iframe width="400" height="300" src="http://www.youtube.com/embed/9FOQ1uO2mj4" frameborder="0" allowfullscreen></iframe></p>
<p>1935   POZDNÍ LÁSKA<br />1936   LOJZIČKA / MANŽELSTVÍ NA ÚVĚR / NAŠE JEDENÁCTKA / VZDUŠNÉ TORPÉDO 48  (Případ plukovníka Švarce)<br />1937   <strong>TŘI VEJCE DO SKLA</strong><br />1938   POZOR STRAŠÍ / SLÁVKO NEDEJ SE! / <strong>ŠKOLA ZÁKLAD ŽIVOTA</strong><br />1939   BÍLÁ JACHTA VE SPLITU / <strong>PŘÍKLADY TÁHNOU</strong> / U SVATÉHO MATĚJE / <strong>ULICE ZPÍVÁ</strong> / VESELÁ BÍDA<br />1940   <strong>KATAKOMBY</strong><br />1941   <strong>HOTEL MODRÁ HVĚZDA</strong></p>
<p><strong>Tučně zvýrazněné filmy si můžete zakoupit na www.filmexport.cz nebo tel. 261 213 664.</strong></p>
<div></div><div style="color:gray;font-size:small;margin-top:1em;">embed video plugin powered by <a href="http://union-d.ru">Union Development</a></div><div style="clear:both;"></div><div style="width:250;text-align:left;height:70px;"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.filmavideo.czhttp%3A%2F%2Fwww.filmavideo.cz%2Findex.php%2Fosobnosti%2F437-antonin-novotny&amp;layout=standard&amp;show_faces=true&amp;width=250&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:70px"></iframe></div>

	<script type="text/javascript">
<!--
var jcomments=new JComments(437, 'com_content','/index.php/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Přidat komentář</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Jméno (povinné)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (povinné)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Webová stránka</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Zasílat oznámení o nových komentářích</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php/component/jcomments/captcha/15735" width="121" height="60" alt="Bezpečnostní kód" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Obnovit</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Odeslat (Ctrl+Enter)">Odeslat</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Zrušit">Zrušit</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="437" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' zbývajících znaků', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>
</div><!--[if IE 6]><link rel="stylesheet" href="/ DOCTYPE html type="text/css" media="screen" PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN < ?php echo $templateUrl; ?>/css/template.ie6.css" DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN type="text/css" media="screen" /><![endif]--> <div id="hdd"><a href="http://www.themegoat.com" title="templates joomla 1.7" target="_blank">Templates Joomla 1.7</a> by <a href="http://www.wordpressthemesfree.org/" title="wp themes free" target="_blank">Wordpress themes free</a></div></div></div>  
    <div id="rightbar-w">
    <div id="sidebar">
         	<div class="module">
        <div class="inner">
				<div class="h3c"><div class="h3r"><div class="h3l"><h3 class="module-title">Reklama</h3></div></div></div>
			    <div class="module-body">
	        

<div class="custom"  >
	<p><a href="http://www.venilafi.cz/" target="_blank"><img src="/images/Venilafi_120x266.png" border="0" alt="" title="Magazín Venilafi" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
        </div>
        </div>
	</div>
		<div class="module">
        <div class="inner">
				<div class="h3c"><div class="h3r"><div class="h3l"><h3 class="module-title">Hledání</h3></div></div></div>
			    <div class="module-body">
	        <form action="/index.php/osobnosti" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="searchbox" type="text" size="20" value="Vyhledat..."  onblur="if (this.value=='') this.value='Vyhledat...';" onfocus="if (this.value=='Vyhledat...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="104" />
	</div>
</form>
        </div>
        </div>
	</div>
		<div class="module">
        <div class="inner">
			    <div class="module-body">
	        

<div class="custom"  >
	<p style="margin: 12px 0px; padding: 0px; color: #13262b; font-family: Arial, Helvetica, sans-serif; font-size: 13.333333969116211px; line-height: normal; text-align: center;"><strong>Vydavatel časopisu:</strong></p>
<p style="margin: 12px 0px; padding: 0px; color: #13262b; font-family: Arial, Helvetica, sans-serif; font-size: 13.333333969116211px; line-height: normal;"><a href="http://www.filmexport.cz/" target="_blank" style="margin: 0px; padding: 0px; text-align: justify; color: #244952;"><img src="http://filmavideo.cz/images/stories/FEX%20logo.jpg" border="0" alt="Filmexport Home Video" width="150" style="margin: 7px;" /></a></p></div>
        </div>
        </div>
	</div>
		<div class="module">
        <div class="inner">
				<div class="h3c"><div class="h3r"><div class="h3l"><h3 class="module-title">Přihlášení</h3></div></div></div>
			    <div class="module-body">
	        <form action="/index.php/osobnosti" method="post" id="login-form" >
		<fieldset class="userdata">
	<p id="form-login-username">
		<label for="modlgn-username">Uživatelské jméno</label>
		<input id="modlgn-username" type="text" name="username" class="inputbox"  size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn-passwd">Heslo</label>
		<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="18"  />
	</p>
		<p id="form-login-remember">
		<label for="modlgn-remember">Pamatuj si mě</label>
		<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
	</p>
		<input type="submit" name="Submit" class="button" value="Přihlásit se" />
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MzYmaWQ9NDM3Jkl0ZW1pZD0xMDQ=" />
	<input type="hidden" name="34e7d2b875416562df96dd01afc42704" value="1" />	</fieldset>
	<ul>
		<li>
			<a href="/index.php/component/users/?view=reset">
			Zapomenuté heslo?</a>
		</li>
		<li>
			<a href="/index.php/component/users/?view=remind">
			Zapomenuté jméno?</a>
		</li>
				<li>
			<a href="/index.php/component/users/?view=registration">
				Vytvořit účet</a>
		</li>
			</ul>
	</form>
        </div>
        </div>
	</div>
		<div class="module">
        <div class="inner">
			    <div class="module-body">
	        <div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Film a video -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1348165723087557"
     data-ad-slot="5735250928"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
        </div>
        </div>
	</div>
		<div class="module">
        <div class="inner">
				<div class="h3c"><div class="h3r"><div class="h3l"><h3 class="module-title">Kultura21.cz</h3></div></div></div>
			    <div class="module-body">
	        
	<div style="direction: ltr; text-align: left ! important"  class="feed">
	
			<ul class="newsfeed">
							<li class="newsfeed-item">
									<h4 class="feed-link">
				<a href="http://www.kultura21.cz/souteze/15625-zbrane-vlivu-soutez" target="_blank">
					Soutěžte s námi o audioknihu Zbraně vlivu</a>
					</h4>								</li>
								<li class="newsfeed-item">
									<h4 class="feed-link">
				<a href="http://www.kultura21.cz/mluveneslovo/15626-progres-guru-predstaveni" target="_blank">
					Progres Guru pomáhá lidem růst</a>
					</h4>								</li>
								<li class="newsfeed-item">
									<h4 class="feed-link">
				<a href="http://www.kultura21.cz/historie/15629-pamatka-roku-soutez" target="_blank">
					Přihlášky do soutěže Památka roku 2016 do 25. ledna 2017</a>
					</h4>								</li>
								<li class="newsfeed-item">
									<h4 class="feed-link">
				<a href="http://www.kultura21.cz/spolecnost/15628-ostrov-svobody-kuba-dokument" target="_blank">
					Na ostrově svobody umí naplno zpívat, tancovat i prožívat smutek</a>
					</h4>								</li>
								<li class="newsfeed-item">
									<h4 class="feed-link">
				<a href="http://www.kultura21.cz/souteze/15627-tichoslap-soutez" target="_blank">
					Vyhrajte komiksomán Tichošlap!</a>
					</h4>								</li>
							</ul>

	</div>
        </div>
        </div>
	</div>
		<div class="module">
        <div class="inner">
				<div class="h3c"><div class="h3r"><div class="h3l"><h3 class="module-title">Nejčtenější</h3></div></div></div>
			    <div class="module-body">
	        <ul class="mostread">
	<li>
		<a href="/index.php/ceska-protipiratska-unie/213-stahni-to">
			STÁHNI.TO</a>
	</li>
	<li>
		<a href="/index.php/o-nas">
			O nás</a>
	</li>
	<li>
		<a href="/index.php/po-stopach-mody/602-americti-modni-navrhari">
			Američtí módní návrháři</a>
	</li>
	<li>
		<a href="/index.php/zajimavosti/189-suknickari-babovresky">
			Sukničkáři a Babovřesky</a>
	</li>
	<li>
		<a href="/index.php/co-jste-mozna-nevedeli/151-vyprava">
			Filmové profese – filmová výprava</a>
	</li>
</ul>
        </div>
        </div>
	</div>
		<div class="module">
        <div class="inner">
			    <div class="module-body">
	        

<div class="custom"  >
	<p><a href="http://www.webarchiv.cz/files/vydavatele/certifikat.html" style="margin: 0px; padding: 0px; font-family: Arial, Helvetica, sans-serif; text-align: justify; text-decoration: underline; color: #405259; font-size: 13px; line-height: normal; background-color: #f3f2b4;"><img src="http://www.webarchiv.cz/images/webarchiv_certifikat_c.gif" border="0" alt="Logo Webarchiv" title="STRÁNKY ARCHIVOVÁNY NÁRODNÍ KNIHOVNOU ČR" style="margin: 7px auto; display: block;" /></a></p>
<p> <a href="http://www.toplist.cz/" target="_top" style="line-height: 1.3em;"><img src="http://toplist.cz/count.asp?id=1344164" border="0" alt="TOPlist" width="88" height="31" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
        </div>
        </div>
	</div>
		<div class="module">
        <div class="inner">
				<div class="h3c"><div class="h3r"><div class="h3l"><h3 class="module-title">Nejnovější komentáře</h3></div></div></div>
			    <div class="module-body">
	        <ul class="jcomments-latest">
	
			<li>
				<h4>
							<a href="/index.php/soutez/951-soutez-fb">Soutěž o tři hezké komedie na FB UKONČENA</a>
					</h4>
		
		
						<span class="date">07.10.2015 13:13</span>
		
		<div class="comment rounded ">
					<div>
				Posílala jsem vám zprávu na ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h4>
							<a href="/index.php/soutez/951-soutez-fb">Soutěž o tři hezké komedie na FB UKONČENA</a>
					</h4>
		
		
						<span class="date">31.08.2015 19:11</span>
		
		<div class="comment rounded ">
					<div>
				Dobrý den, čtu zde své jméno ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h4>
							<a href="/index.php/soutez/942-soutez-s-jp">Videosoutěž s Jindřichem Polákem</a>
					</h4>
		
		
						<span class="date">07.05.2015 10:52</span>
		
		<div class="comment rounded ">
					<div>
				opisujte prosím číslo z obrázku ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h4>
							<a href="/index.php/soutez/919-soutez-vegricht">Soutěž o DVD s Juliusem Vegrichtem UKONČENA</a>
					</h4>
		
		
						<span class="date">24.04.2015 16:54</span>
		
		<div class="comment rounded ">
					<div>
				Dnes mi došla výhra,děkuji.							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h4>
							<a href="/index.php/soutez/897-soutez-baldova">Soutěž o DVD se Zdeňkou Baldovou UKONČENA</a>
					</h4>
		
		
						<span class="date">23.03.2015 10:38</span>
		
		<div class="comment rounded ">
					<div>
				Tak to je skvělé! Mějte se!							</div>
		</div>

			</li>
		</ul>

        </div>
        </div>
	</div>
	
    </div>
    </div>
    <div class="clr"></div>
        </div>       
        </div>     
  </div>
</div>
<div id="user-bottom">
<div class="user1">		<div class="moduletable">
					<h3>Další články:</h3>
					<ul class="relateditems">
<li>
	<a href="/index.php/osobnosti/8-vavra">
				Otakar Vávra: Legenda českého filmu</a>
</li>
<li>
	<a href="/index.php/zajimavosti/10-kradou-nam-jidlo-a-sdileji-s-nami-loze">
				Kradou nám jídlo a sdílejí s námi lože</a>
</li>
<li>
	<a href="/index.php/architektura/14-vila-pro-lidu-baarovou">
				Vila pro Lídu Baarovou</a>
</li>
<li>
	<a href="/index.php/osobnosti/24-krejcik-5160522">
				Jiří Krejčík - režisér a scenárista</a>
</li>
<li>
	<a href="/index.php/historie/34-jan-jessenius-roztvrceny-politik">
				Jan Jessenius – rozčtvrcený politik</a>
</li>
<li>
	<a href="/index.php/nalezeno-v-archivech/41-cerveny-slunecnik">
				Červený slunečník</a>
</li>
<li>
	<a href="/index.php/osobnosti/47-marie-glazrova">
				Marie Glázrová - okouzlovala ženskou krásou</a>
</li>
<li>
	<a href="/index.php/historie/51-mikulas-dacicky">
				Mikuláš Dačický z Heslova - frejíř a rváč</a>
</li>
<li>
	<a href="/index.php/osobnosti/59-dojimave-lidsky-jindrich-plachta">
				Dojímavě lidský Jindřich Plachta</a>
</li>
<li>
	<a href="/index.php/co-jste-mozna-nevedeli/76-josef-kemr">
				Nesmrtelný Josef Kemr</a>
</li>
<li>
	<a href="/index.php/zajimavosti/78-horici-ker-red-tails">
				Hořící keř a Red Tails</a>
</li>
<li>
	<a href="/index.php/osobnosti/83-alena-vranova">
				Alena Vránová slaví 80. narozeniny</a>
</li>
<li>
	<a href="/index.php/osobnosti/85-osud-adiny-mandlove">
				Osudové okamžiky v životě Adiny Mandlové</a>
</li>
<li>
	<a href="/index.php/nalezeno-v-archivech/87-interwiew-natasa-tanska">
				Interwiew s Natašou Tanskou</a>
</li>
<li>
	<a href="/index.php/osobnosti/93-karel-lamac">
				Karel Lamač - režisér, scenárista, herec a podnikatel</a>
</li>
<li>
	<a href="/index.php/co-jste-mozna-nevedeli/109-rudolf-hrusinsky">
				Čtyři tvrdé sezóny v životě Rudolfa Hrušínského</a>
</li>
<li>
	<a href="/index.php/co-jste-mozna-nevedeli/114-kamera-svlekat">
				Kamera! Svlékat!</a>
</li>
<li>
	<a href="/index.php/rozhovory/118-bozena-benesova">
				Božena Benešová</a>
</li>
<li>
	<a href="/index.php/co-jste-mozna-nevedeli/141-karel-hoger">
				Karel Höger - Šlechtic mezi herci</a>
</li>
<li>
	<a href="/index.php/osobnosti/143-martin-fric-63668823">
				Martin (Mac) Frič - režisér, scenárista, herec a pedagog</a>
</li>
</ul>
		</div>
	</div>
<div class="user2">		<div class="moduletable">
					<h3>Oblíbené scény a filmové hlášky</h3>
					<div class="advanced_youtube_display " style="width: 350px; height: 350px;">
	<div class="subscribe">
		<iframe id='fr' src='http://www.youtube.com/subscribe_widget?p=filmexporthomevideo' style='overflow: hidden; width: 350px; height: 151.58px; border: 0;' scrolling='no' frameborder='0'></iframe>	</div>
	<div class="yt_video">
		<iframe width='350' height='191.42' src='http://www.youtube.com/embed/MFHwBhhUPOU?list=PLlRGpoE7KRxY6W7l1Z7IPm_KrKcVRBlHY' frameborder='0' allowfullscreen></iframe>	</div>
</div>
<div style="font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr;"><a href="http://www.visualscope.com/" target="_blank" style="color: #808080;" title="Visualscope">Website Design</a></div>		</div>
	</div>
</div>
<div id="bottom">
            <div class="tg">
            Copyright 2011 - 2015. Licence <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/cz/">Creative Commons</a>. Antonín Novotný - milenec, student i intelektuál. All Rights Reserved. Časopis Film a video, jehož autorem je Filmexport Home Video s.r.o., podléhá licenci Creative Commons. Uveďte autora, neužívejte komerčně 3.0 Unported. ISSN 1805-5028 (Print) ISSN 1805-5036 (On-line) </div></div>
<div class="design"><a href="http://www.themegoat.com" title="templates joomla 1.7" target="_blank">Templates Joomla 1.7</a> by <a href="http://www.wordpressthemesfree.org/" title="wp themes free" target="_blank">Wordpress themes free</a></div>
</div>
</body>
<div id="absolute"></div>
</html>